Results 1 to 3 of 3

Thread: SDK for 6.x

  1. #1
    Senior Member Michael's Avatar
    Join Date
    Dec 2006
    Location
    Lelystad
    Posts
    249

    SDK for 6.x

    When would the SDK for the newer versions of Zarafa be available?
    Because you can't use the 5.20 to connect to the 6.x server and besides that point, it is not possible to install the SDK package on a server where Zarafa 6 is installed. It would be nice to develop some small applications that can use the Zarafa server.

  2. #2
    Senior Member Michael's Avatar
    Join Date
    Dec 2006
    Location
    Lelystad
    Posts
    249

    Re: SDK for 6.x

    Anyone?

  3. #3
    Senior Member
    Join Date
    May 2006
    Location
    Delft
    Posts
    1,935

    Re: SDK for 6.x

    You don't need the SDK anymore, because the complete Zarafa serverside stack is from today available under the AGPLv3 license.
    See the to download the Zarafa source.

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •