Page 2 of 2 FirstFirst 12
Results 11 to 12 of 12

Thread: Mod ID:s for email not treated properly

  1. #11
    Junior Member
    Join Date
    Dec 2011
    Posts
    7

    Re: Mod ID:s for email not treated properly

    Hi Manfred!

    Ok, however, I have no idea how to do this...

    Can You or someone please give a hint?

    Regards,
    Reg

  2. #12
    Senior Member
    Join Date
    Nov 2007
    Location
    Belo Horizonte, Brazil
    Posts
    1,475

    Re: Mod ID:s for email not treated properly

    Hi Reg,

    take a look at getZarafaLastChangeid function in utils.php of the Zarafa connector, it more or less does that.

    Greets, Manfred
    Please do not PM me asking for support. Use the forum instead. Thank you.
    I usually check the mobility thread at the end of the day, so please have some patience if there's no immediate response. Asking to look at certain thread per PM won't result in a faster answer.

Page 2 of 2 FirstFirst 12

Similar Threads

  1. [SOLVED] When will contacts work properly?
    By mikescholes in forum Administration and Integration
    Replies: 11
    Last Post: 26-07-2011, 11:06 AM
  2. BIS sending email but not receiving email
    By Aerobaticrug in forum Mobile devices Archives
    Replies: 1
    Last Post: 02-04-2011, 07:51 PM
  3. Calendar - Reoccurence not working properly
    By girkers in forum WebAccess usage Archives
    Replies: 7
    Last Post: 07-01-2010, 10:18 AM
  4. Outlook desktop-notification not working properly
    By tmakcom in forum Outlook usage Archives
    Replies: 2
    Last Post: 06-08-2009, 11:35 AM
  5. Zarafa-Gateway not working properly
    By dtraenapp in forum Other mail/calendar clients Archives
    Replies: 3
    Last Post: 08-09-2008, 11:16 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •