Results 1 to 3 of 3

Thread: [SOLVED]Probleme reception message

  1. #1
    Junior Member
    Join Date
    May 2011
    Posts
    21

    [SOLVED]Probleme reception message

    Bonjour j'arrive a envoyé des mails depuis le webaccess mais pas en recevoir.
    Le serveur IMAP/POP est chez ovh.
    D'ou peut venir le problème ?

  2. #2
    Junior Member
    Join Date
    Sep 2010
    Posts
    12

    Re: Probleme reception message

    Le serveur Zarafa est-il également sur ce serveur OVH?
    Zarafa-gateway est-il activé et configuré?

  3. #3
    Junior Member
    Join Date
    Sep 2010
    Posts
    12

    Re: Probleme reception message

    Ah... je vois que le problème est résolu ici =>
    Merci de bien vouloir éditer le premier message et le marquer comme résolu.

Similar Threads

  1. Probleme regle de message
    By jmercier in forum Administrateurs
    Replies: 1
    Last Post: 17-04-2011, 11:20 AM
  2. [solved] Different message via IMAP than in webaccess
    By mcepl in forum Beta Feedback Archives
    Replies: 1
    Last Post: 16-01-2011, 12:30 PM
  3. (SOLVED) Webaccess error: message file too big
    By KasumiNinja in forum Administration and Integration Archives
    Replies: 3
    Last Post: 10-11-2010, 10:49 AM
  4. rcpthost probleme
    By mdiomande in forum Installation and Configuration Archives
    Replies: 10
    Last Post: 06-01-2010, 11:33 AM
  5. Scroll problems in new message [SOLVED]
    By Luiz in forum Administration and Integration Archives
    Replies: 5
    Last Post: 08-09-2009, 12:35 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •