Hello!

After quite some time I updatet my Gentoo system.
After that I realized, that zarafa (6.1.3) doesnt' start up anymore.
A rebuild of the zarafa package runs fine without any error.

I get the following error message:
WARNING: Database version (51032,63) is newer than the server version (0,63)

An zarafa-server -V shows:
Product version: 7,1,13,0
File version: 0

I have no idea, why the file version is set to zero.
I tried to start the server with --ignore-database-version-conflict, but I cannot acces the server by browser.

All I found in the emerge logs, what was updatet and might be relatetd was the gcc (went from 4.8 to 4.9)

I have no idea, were to search...