Search:

Type: Posts; User: goldmar

Search: Search took 0.00 seconds.

  1. Replies
    1
    Views
    521

    Z-Admin with ApacheDS?

    Hello,

    I've got a quick question. Is it possible to use Z-Admin without the built-in OpenLDAP server but instead use ApacheDS or OpenDS?

    Regards,
    Mark
  2. Replies
    38
    Views
    6,567

    I've got the same problem (MDM device list stays...

    I've got the same problem (MDM device list stays empty). In the z-push logs I get the following message:

    26/06/2012 00:38:10 [21588] [mark] [INFO] Version='2.0-1346' method='POST'...
  3. Thread: Thanks

    by goldmar
    Replies
    0
    Views
    2,801

    Thanks

    Hello,

    I just want to say thank you for the great software. We're using it for more than a year now and I'm very happy with the software quality and also the support that you provide - even for...
  4. Re: [Solved] Lots of problems after upgrading to 7.0

    Hello Robin,

    thanks a lot for your advice about the optimization script! Our issues are gone now ;-)

    Regards,
    Mark
  5. [Solved] Lots of problems after upgrading to 7.0

    Hello,

    we have used Zarafa 6.40 for a long time and it has worked absolutely flawlessly :-)

    However, I've upgraded our Zarafa installation to 7.0 on the weekend and now we're experiencing...
  6. Thread: Alfresco

    by goldmar
    Replies
    26
    Views
    4,160

    Re: Alfresco

    If you're running Alfresco and Zarafa on the same machine (like me), then it might be related to your server settings. Have a look at Alfresco JVM Tuning.
  7. Thread: Alfresco

    by goldmar
    Replies
    26
    Views
    4,160

    Re: Alfresco

    Hello Daniel,

    I'm using Zarafa 6.40.3 and Alfresco CE 3.4 a, running on Ubuntu Server LTS 10.04 64bit.

    After logging in to Zarafa, click on New=>Email Message and then Alfresco Link. If you...
  8. Thread: Alfresco

    by goldmar
    Replies
    26
    Views
    4,160

    Re: Alfresco

    Hello Sebastian,

    I was just going to try out your suggestion and then I've noticed: the error has gone away without me doing anything. Maybe this is related to me having restarted the machine...
  9. Thread: Alfresco

    by goldmar
    Replies
    26
    Views
    4,160

    Re: Alfresco

    Hello,

    exactly the same problem here with the new version. There is nothing neither in the Apache logs nor in the Alfresco logs. But at least the login seems to work - if I change my password in...
  10. Thread: Alfresco

    by goldmar
    Replies
    26
    Views
    4,160

    Re: Alfresco

    Hello,

    it is exactly the same here as with daniel788. I've tried to debug this but I could not find anything in the Alfresco or Apache logs. PHP just throws a SoapFault Exception without an error...
  11. Thread: Alfresco

    by goldmar
    Replies
    26
    Views
    4,160

    Re: Alfresco

    I've got the same problem :-(

    With Zarafa 6.40.3 and Alfresco 3.4 a.
  12. Re: Difference of ubuntu partner package and original package

    Are you sure?

    I'm using the packages from the Ubuntu partner repo and Outlook works fine, too! ;-)
  13. Re: CA certificate options for SSL with Gateway and iCal?

    Thank you, this has helped me! :-)
Results 1 to 13 of 13