Search:

Type: Posts; User: kral

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. Replies
    7
    Views
    2,222

    Re: Attachments stored twice

    We have same problem, filestore grows and grows. We connect most clients with imap / Thunderbird
  2. Replies
    39
    Views
    5,147

    Re: Calendar in Webaccess is shown like E-Mails

    Great,

    you did it. This fixed my problem!

    This also fixes the Problem of showing contacts and calendar in outlook with the Navigationbar on left bottom side.

    Thanks a...
  3. Replies
    5
    Views
    1,240

    Re: Traceback in zarafa-fsck

    I have current Community Version 7.0.0-27791 on Debian 6 with 64 Bit
  4. Replies
    39
    Views
    5,147

    Re: Calendar in Webaccess is shown like E-Mails

    Hi,

    this does not fix the problem, Items are still displayed like mails. Same in Cantacts.

    On Account setup, the items were importet with zarafamigrationtool.

    Yesterday i tried zarafa-fsck...
  5. Replies
    5
    Views
    1,240

    Traceback in zarafa-fsck

    Got following Error on zarafa-fsck:


    Add missing property? [yes/no]: yes
    *** glibc detected *** zarafa-fsck: free(): invalid next size (fast): 0x00000000017dbdd0 ***
    ======= Backtrace:...
  6. Replies
    20
    Views
    4,987

    Re: Startup-Error connecting with Outlook

    Yes, i tried but this does not fix the Problem.

    Installing Office 2010 fixed this Problem.
  7. Replies
    39
    Views
    5,147

    Re: Calendar in Webaccess is shown like E-Mails

    Problem was solved after uninstall all packages and installing community edition.

    It could be that versions were mixed.
  8. Replies
    39
    Views
    5,147

    Calendar in Webaccess is shown like E-Mails

    Hello,

    i installed 7.0.0 and created a testaccount and migrated from pst->zarafa and got following:

    In Webaccess on Calendar, i have only the "E-Mail - View". All Calendar Items are shown like...
  9. Replies
    20
    Views
    4,987

    Re: Startup-Error connecting with Outlook

    Does nobody has any idea?
  10. Replies
    20
    Views
    4,987

    Re: Startup-Error connecting with Outlook

    Tried with a complete new Useraccount and have same problem.
    Only one account under profiles, no other PST-File.
  11. Replies
    20
    Views
    4,987

    Re: Startup-Error connecting with Outlook

    Jens:

    I use connection Type "Online".

    I tried "Cached": this works without error, but when switching back to "Online" same error comes up.

    Robin:

    Right, i can reate account without any...
  12. Replies
    2
    Views
    1,154

    Re: zarafa-indexer clucene errors

    After a while, indexer runns without this messages. I send another post if problem is back.
  13. Replies
    2
    Views
    1,154

    Re: zarafa-indexer clucene errors

    Have same problem since update to 6.40.7 on Debian Lenny 64
  14. Replies
    20
    Views
    4,987

    Re: Startup-Error connecting with Outlook

    Nobody any idea?
  15. Replies
    20
    Views
    4,987

    Re: Startup-Error connecting with Outlook

    Yes, creating the profile was successfully. Problem came up on startup of outlook.
    I tried also with a complete new user, same problem.
    Windows 7 is 64bit
    Outlook 2003 is 32bit
    I don't know if...
  16. Replies
    20
    Views
    4,987

    Re: Startup-Error connecting with Outlook

    Just to be sure, when you write 64 (bit) you mean the operating system, not Outlook/Office, right?[/quote]

    Yes, Windows 7 64-Bit with Office 2003 32-Bit installed
  17. Replies
    20
    Views
    4,987

    Re: Startup-Error connecting with Outlook

    I tried to connect with another client (Windows XP 32): successfully
    Connecting with Windows 7 - 64 : failed
  18. Replies
    20
    Views
    4,987

    Re: Startup-Error connecting with Outlook

    Installed en_US.UTF-8 but connecting with outlook without success
  19. Replies
    20
    Views
    4,987

    Re: Startup-Error connecting with Outlook

    Uninstalled completely and reinstalled.

    Now i can't connect with Outlook, Webaccess is fine.

    another issue on creating store:

    zarafa-admin --utf8 --create-store username --lang de_DE
    ...
  20. Replies
    20
    Views
    4,987

    Re: Startup-Error connecting with Outlook

    I tried this without changes after installing of Zarafa, without any changes. System Language was de_DE.UTF-8.

    Zarafa creates no store and displays the umlauts in webaccess incorrect. Choosing...
  21. Replies
    20
    Views
    4,987

    Re: Startup-Error connecting with Outlook

    I have Debian 6 64bit installed width Zarafa 7 RC1.
    I use Outlook 2003 with client of 7RC1s Client.
    Webaccess is no Problem to login and send mails. I played around a bit with language settings,...
  22. Replies
    20
    Views
    4,987

    Startup-Error connecting with Outlook

    Hello,

    i get following Error on Startup of outlook:

    Microsoft Office Outlook can not be started.
    The Outlook Window can not be opened.
    Can not open foldergroup.
    Can not open foldergroup.
    ...
  23. Replies
    2
    Views
    1,512

    Re: Connecting with Outlook

    Thank you, this fixed my problem. Now have another problem.
  24. Replies
    2
    Views
    1,512

    [solved] Connecting with Outlook

    I installed Community-Version, and had lots of problems with german umlauts. After deleting and creating my testuser sometimes, i run now into the problem that the user is denied to connect with...
  25. Re: No "Out of Office" Assistent in some Outlook installtion

    We have the same problem on a terminalserver.

    is there nobody with any idea?
Results 1 to 25 of 29
Page 1 of 2 1 2